La table de cuisson à induction affiche le code d’erreur F3
Solution
Problème :
- Le code d’erreur F3 s’affiche sur le bandeau de commande de la table de cuisson à induction
- La fonction SenseBoil® ne fonctionne pas.
S'applique à :
- Tables de cuisson à induction avec la fonction SenseBoil®
Résolution :
1. Assurez-vous que la surface de la table de cuisson est sèche
2. N’activez aucune zone de cuisson avec un récipient vide posé dessus
3. Évitez de faire bouillir trop ou pas assez d’eau dans la casserole
- Remplissez entre la moitié et les trois quarts de la casserole avec de l’eau froide du robinet, en laissant 4 cm du bord de la casserole vide.
- N’utilisez pas moins de 1 ou plus de 5 litres d’eau.
- Assurez-vous que le poids total de l’eau (ou de l’eau et des pommes de terre) se situe entre 1 et 5 kg.
4. Évitez de faire bouillir des aliments autres que de l’eau et des pommes de terre
Cause :
- Le code d’erreur F3 indique qu’il y a trop ou pas assez d’eau dans le récipient ou que vous avez fait bouillir d’autres aliments que de l’eau et des pommes de terre.
Cet article vous a-t-il été utile ?
Articles connexes
- Lorsque la table de cuisson gaz est mise à l'arrêt et en fonctionnement, le message F apparaît, les brûleurs ne peuvent pas être mis en fonctionnement
- Conseil - Il y a de l'espace entre ma plaque à induction et le plan de travail
- Le cadre en acier inoxydable de la table de cuisson vitrocéramique devient très chaud
- Le cercle extérieur de la zone de cuisson ne fonctionne pas
- Le tiroir sous la table de cuisson à induction est très chaud
- Dysfonctionnement - Code d'erreur F ou F1 sur la table de cuisson à induction
- La table de cuisson affiche le code H
- La table de cuisson affiche un message d’erreur E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433
- La table de cuisson affiche le code d’erreur E3 / E311 / E312 / E313
- La table de cuisson affiche le code d'erreur E0/ E1